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Getting grace period expired emails about working Core server
Description
Getting "grace period expired" emails about working Core server. Core is able to communicate with the Licensing Portal and there are no errors/warnings in Core console about grace period
Cause
The issue is usually caused by migration of the Core server, which is creating duplicate entries in Licensing Portal, Cores
Resolution
To resolve the issue, please perform following steps:
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
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