Chat now with support
Chat with Support

"One or more of the selected agents require upgrade" message in Databases dashboard prompting for Sybase agents to be upgraded (149931)

Return

Feedback Submitted

Was this article helpful?

  Select Rating



Feedback Submitted

Was this article helpful?

  Select Rating

Request or Create a KB Article »

Leave a Comment

Must select 1 to 5 star rating above in order to send comments
Recommended Content
Product(s):
Foglight for Databases
5.9.7, 5.9.5, 5.9.4, 5.9.3, 5.9.2
Foglight
5.9.8, 5.9.7, 5.9.5, 5.9.4, 5.9.3, 5.9.2, 5.9.1, 5.7.5, 5.7.1, 5.6.11, 5.6.10, 5.6.7, 5.6.5
Topic(s):
Troubleshooting
Article History:
Created on: 3/30/2015
Last Update on: 10/24/2017
Author:
Ken Eio
Search All Articles