Can't locate the Reports dashboard. Customer is logging as as the foglight admin account and still unable to access many of the dashboards he used to access before. Logging in and out of the Foglight console did not help.
原因
The Filter option was enabled on the Foglight Dashboards, hence limiting access to certain tasks and function for the current user.
対策
Expanding the Filter icon (down arrow sign by "Homes and/or "Dashboards") and deselecting any filtered roles in order to be able to view all dashboards in the FMS User Interface when logged in as user"foglight".