Date: February, 2006
NV Version: All
OS Version: All
Application version:n/a
Plugin version: All
Description:
SnapVault jobs don't get inserted into schedule, therefore do not run.
Symptoms:
SnapVault jobs are not being scheduled, and the jobs are not running.
Cause:
Insufficient disk space avaliable for snapshot storage on the Secondary System (Filer)
Increase the ammount of free disk space available for snapshot storage on the Secondary System (Filer) by reducing the number (generations) of snapshots being retained.
1. In the GUI's Backup screen, open the SnapVault Manager APM on the backup server
2. Open the 'SV Secondaries' item
3. Locate the Filer, right-click and select 'Edit Secondary'
4. Set the 'Secondary Retention Count' to a lower value
5. Press OK