Al momento non è possibile inviare moduli sul sito di supporto per pianificare la manutenzione. Se necessiti di assistenza immediata, contatta il supporto tecnico. Ci scusiamo per il disagio.
Questo articolo ti è servito per risolvere il problema?
Seleziona valutazione
Titolo
How to define what fields should be included in the Email notification for a rule ?
Descrizione
When we are updating CSR/Workflow from one stage to another level we need email notification. After set email settings in Maintenance >> STAT Central agent >> email setting form the email is received with not all information needed.
Causa
The Rule that fired had just the CSR number and the description field checked for the email notification.
Risoluzione
1. Go to Maintenance | Domain Specific | Business Rule, highlight the proper rule and click Detail then in the E-Mail Message tab check all the fields you like to receive in the email.
Feedback inviato
Questo articolo ti è servito per risolvere il problema?
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Contenuti consigliati
Prodotto/i:
Stat
Argomento/i:
How To
Cronologia articoli:
Data di creazione: 10/29/2015 Ultimo aggiornamento: 5/7/2023
Thank you for your feedback for Topic Request
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Questo è il portale del supporto
Puoi trovare aiuto e supporto online per Quest *prodotto* sul sito di supporto di un affiliato. Fai clic su Continua per essere reindirizzato ai contenuti e all'assistenza corretti per *prodotto*.
Cerca in tutti gli articoli
Internet Explorer 8, 9 e 10 non sono più supportati
Il portale Quest Software non supporta più Internet Explorer 8, 9, e 10. Si consiglia di aggiornare il browser all'ultima versione di Internet Explorer o Chrome.