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Titolo
Running Chats Discovery does not populate the table of users
Descrizione
After performing Chats Discovery, task is finished successfully with: Discover completed. Discovered 0 users with chat(s) in total Users do have personal chats. Why is ODM unable to discover the Chats, did we miss a prerequisite?
Causa
User Accounts are not matched, and must be matched/migrated before running a Chat Discovery.
Risoluzione
ODM is only able to perform Chats discovery for matched users. Switch to the ODM Accounts view and perform a Migration or matching for user accounts Switch to Teams Chats and run a Discovery.
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Data di creazione: 11/29/2022 Ultimo aggiornamento: 1/20/2025
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