Al momento non è possibile inviare moduli sul sito di supporto per pianificare la manutenzione. Se necessiti di assistenza immediata, contatta il supporto tecnico. Ci scusiamo per il disagio.
Questo articolo ti è servito per risolvere il problema?
Seleziona valutazione
Titolo
Large number of xml files saved in the Exclusion Directory
Descrizione
Causa
When using exclusion rules in Archive Manager, the xml files of excluded emails are still saved under the Exclusion directory. Over time this directory can grow quite large.
Risoluzione
To disable this behavior
1. Open the Configuration Console
2. Select Advanced Settings on the left menu
3. Change he setting for Save Excluded Emails to False
4. Restart the Archive Manager Data Loader Service.
Feedback inviato
Questo articolo ti è servito per risolvere il problema?
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Contenuti consigliati
Prodotto/i:
Archive Manager
Argomento/i:
Technical Solutions
Cronologia articoli:
Data di creazione: 1/12/2000 Ultimo aggiornamento: 5/7/2023
Thank you for your feedback for Topic Request
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Questo è il portale del supporto
Puoi trovare aiuto e supporto online per Quest *prodotto* sul sito di supporto di un affiliato. Fai clic su Continua per essere reindirizzato ai contenuti e all'assistenza corretti per *prodotto*.
Cerca in tutti gli articoli
Internet Explorer 8, 9 e 10 non sono più supportati
Il portale Quest Software non supporta più Internet Explorer 8, 9, e 10. Si consiglia di aggiornare il browser all'ultima versione di Internet Explorer o Chrome.