Al momento non è possibile inviare moduli sul sito di supporto per pianificare la manutenzione. Se necessiti di assistenza immediata, contatta il supporto tecnico. Ci scusiamo per il disagio.
Questo articolo ti è servito per risolvere il problema?
Seleziona valutazione
Titolo
Alarm detail is blank in Spotlight email when alarm has been cleared.
Descrizione
Spotlight Alarm Actions was configured to send an email when an alarm was cleared. Email does not show Alarm detail message. The {{MESSAGE}} variable is included in email contents.
Causa
The {{MESSAGE}} variable is cleared by Spotlight when alarm is cleared.
Risoluzione
In Alarm Action email settings add this line in Message box use {{KEY_VALUE}} and {{VALUE}} variable as such:
{{ALARM_NAME}}: Session {{KEY_VALUE}} has been blocked for the last {{VALUE}} seconds.
Feedback inviato
Questo articolo ti è servito per risolvere il problema?
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Contenuti consigliati
Prodotto/i:
Spotlight on SQL Server Enterprise
12.2, 12.1, 12.0.1, 12.0, 11.7.1, 11.7, 11.6.2, 11.6.1
Argomento/i:
Troubleshooting
Cronologia articoli:
Data di creazione: 9/2/2016 Ultimo aggiornamento: 5/7/2023
Thank you for your feedback for Topic Request
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Questo è il portale del supporto
Puoi trovare aiuto e supporto online per Quest *prodotto* sul sito di supporto di un affiliato. Fai clic su Continua per essere reindirizzato ai contenuti e all'assistenza corretti per *prodotto*.
Cerca in tutti gli articoli
Internet Explorer 8, 9 e 10 non sono più supportati
Il portale Quest Software non supporta più Internet Explorer 8, 9, e 10. Si consiglia di aggiornare il browser all'ultima versione di Internet Explorer o Chrome.