El envío de formularios en el sitio de soporte no está disponible temporalmente para programar el mantenimiento. Si necesita asistencia inmediata, comuníquese con el soporte técnico. Disculpe las molestias ocasionadas.
A snapshot fills up all datastore space and causes VM(s) to shutdown
Descripción
A snapshot fills up all datastore space and causes VM(s) to shutdown
Causa
Enough changes have occured for the VM with the open snapshot that the snapshot grew large enough to consume all the availible space on the datastore.
Resolución
Verify no vRanger jobs are running against the machine with open snapshots.
Open the VI client.
Select the VM that has the open snapshots.
In the summary tab, right click on the main datastore for this machine and select "Browse Datastore". This is where the VMX file is located.
Navigate to the machines directory and remove all *.log files. If you wish you can download them to your PC and upload back in the datastore once the snapshot removal process is complete.
Right-click on the VM and select Snapshot\Snapshot Manager.
Press "Delete All" and wait until all snapshots are removed, depending on the size of the snapshot this can take a long time.
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Bienvenido al portal de soporte
Puede encontrar ayuda de soporte en línea para el *producto* Quest en un sitio de soporte afiliado. Haga clic en Continuar para ser dirigido al contenido de soporte y a la asistencia adecuados para el *producto*.
Buscar todos los artículos
IE 8, 9 y 10 ya no son compatibles
El portal de Quest Software ya no admite IE 8, 9 ni 10 y se recomienda actualizar el navegador a la última versión de Internet Explorer o Chrome.