El envío de formularios en el sitio de soporte no está disponible temporalmente para programar el mantenimiento. Si necesita asistencia inmediata, comuníquese con el soporte técnico. Disculpe las molestias ocasionadas.
It is observed that upon a successful backup in vRanger, the backup image in the Repository contains 0 MB's. There are no error messages reported and the backup job can be reviewed under Successful Tasks.
Causa
There are no changes recorded on VM/VM's that are backed up since last incremental backup.
Resolución
In My Repositories view of vRanger, browse to the savepoint containing 0 MB's.
Start the File Level Restore process which will verify the savepoint integrity and enable browsing through the file system.
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Bienvenido al portal de soporte
Puede encontrar ayuda de soporte en línea para el *producto* Quest en un sitio de soporte afiliado. Haga clic en Continuar para ser dirigido al contenido de soporte y a la asistencia adecuados para el *producto*.
Buscar todos los artículos
IE 8, 9 y 10 ya no son compatibles
El portal de Quest Software ya no admite IE 8, 9 ni 10 y se recomienda actualizar el navegador a la última versión de Internet Explorer o Chrome.