El envío de formularios en el sitio de soporte no está disponible temporalmente para programar el mantenimiento. Si necesita asistencia inmediata, comuníquese con el soporte técnico. Disculpe las molestias ocasionadas.
Following upgrade unable to logon to Change Auditor Client
Descripción
Following upgrade unable to logon to Change Auditor Client, error "access denied, "domain\useraccount" does not have the required permissions to perform the requested operation".
Causa
Change Auditor Coordinator service is running under service account.
Resolución
Workaround:
Switch the Coordinator service to run under Local System, which is the recommended best practice.
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Bienvenido al portal de soporte
Puede encontrar ayuda de soporte en línea para el *producto* Quest en un sitio de soporte afiliado. Haga clic en Continuar para ser dirigido al contenido de soporte y a la asistencia adecuados para el *producto*.