El envío de formularios en el sitio de soporte no está disponible temporalmente para programar el mantenimiento. Si necesita asistencia inmediata, comuníquese con el soporte técnico. Disculpe las molestias ocasionadas.
Luego de actualizar el core y los agentes desde una licencia de prueba a una licencia enterprise, el core muestra que tiene una licencia completa pero los agentes aparecen como: "Prueba: Expirado"
Causa
Esta situación puede ocurrir cuando las licencias de agentes no se han actualizado totalmente en el portal de licencias
Resolución
Para resolver este problema, complete los siguientes pasos:
1. Vaya al portal de licencias
2. Click en el nombre de Grupo
3. Expanda "Maquinas Registradas" y en nombre del Core
4. Junto a cada agente, por turnos, click en Acciones -> Upgrade
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Bienvenido al portal de soporte
Puede encontrar ayuda de soporte en línea para el *producto* Quest en un sitio de soporte afiliado. Haga clic en Continuar para ser dirigido al contenido de soporte y a la asistencia adecuados para el *producto*.