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Titel
When attempting a restore or compare using the agentless method, you receive an Insufficient Rights error.
Beschreibung
When attempting a restore or compare using the agentless method, you receive an Insufficient Rights error. The account specified as the access account is a domain admin. The object cannot be seen in the live environment view under Deleted Objects either.
Ursache
This can happen if the object security of the object to be restored has been modified in such a way that it appears to have been deleted. In actuality, the object now has such a high level of security that no one can even view it. This will make the agentless method no longer work, as it relies on reading this information via LDAP calls.
Lösung
Attempt the same actions using the agent-based method instead. This will allow a lower level of access to directly compare and restore the object in question.
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Empfohlener Inhalt
Produkt(e):
Recovery Manager for AD Disaster Recovery Edition
10.0.1, 10.0
Recovery Manager for AD Forest Edition
10.0.1, 10.0, 9.0.1
Recovery Manager for AD
10.0.1, 10.0, 9.0.1
Thema/Themen:
Troubleshooting
Artikelhistorie:
Erstellt am: 10/24/2019 Letzte Aktualisierung am: 5/7/2023
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