Die Funktion zum Senden von Formularen auf der Support-Website ist aufgrund planmäßiger Wartungsarbeiten vorübergehend nicht verfügbar. Wenn Sie sofort Unterstützung benötigen, wenden Sie sich an den technischen Support. Wir bitten, jegliche Unannehmlichkeiten zu entschuldigen.
Konnten Sie mithilfe dieses Artikels ein Problem lösen?
Bewertung auswählen
Titel
VMW Phantom snapshots rule does not raise alarms.
Beschreibung
VMW Phantom snapshots rule does not raise alarms even though the alarm condition is met.
Ursache
By default the rule is set to trigger during the "Daily off Hours" maintenance schedule.
Lösung
"Daily off Hours" schedule is generally during the morning hours and there is a chance of missing the alarm. Please change the schedule following below steps.
Login to Foglight console
Go to "Administration | Rules and Notifications | Rules"
Search for the rule "VMW Phantom Snapshot" in the search box
Click on the "VMW Phantom Snapshots" rule and then "View and Edit"
Click on "Rule Editor" and select "Continue".
Go to "Rule Definition" tab.
By default the "Rule Triggering" is selected as schedule driven to run only during "Daily Off Hours"
Please change the schedule as per your convenience
Note:
To find details of the pre-defined schedules, go to "Administration | Schedules | Manage Schedules". There you will find details about the schedule configuration.
Feedback übermittelt
Konnten Sie mithilfe dieses Artikels ein Problem lösen?
Erstellt am: 12/6/2017 Letzte Aktualisierung am: 5/7/2023
Thank you for your feedback for Topic Request
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Willkommen beim Support!
Online-Support-Hilfe für Quest *Produkt* finden Sie auf einer zugehörigen Support-Seite. Klicken Sie auf "Weiter", um zum entsprechenden Support-Inhalt und zur entsprechenden Unterstützung für *Produkt* weitergeleitet zu werden.
Die Internet Explorer Versionen 8, 9 und 10 werden nicht mehr unterstützt.
Die Internet Explorer Versionen 8, 9 und 10 werden vom Quest Software Portal nicht mehr unterstützt. Wir empfehlen Ihnen, Ihren Browser auf die neueste Version von Internet Explorer oder Chrome zu aktualisieren.
Zum Upgraden auf Internet Explorer 11 hier klicken