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Following upgrade unable to logon to Change Auditor Client
Description
Following upgrade unable to logon to Change Auditor Client, error "access denied, "domain\useraccount" does not have the required permissions to perform the requested operation".
Cause
Change Auditor Coordinator service is running under service account.
Resolution
Workaround:
Switch the Coordinator service to run under Local System, which is the recommended best practice.
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